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Error: "Unable to download" on Export of Discovery Results

Error:

When exporting data from the Venafi WebUI, it is possible to get the following error:

"Unable to download. Internet Explorer was unable to open this site. The requested site is either unavailable or cannot be found. Please try again later. "

Cause:

This error is due to the server sending specific headers in response to the file.

Resolution:

The following Microsoft KB details how to resolve the issue with Internet Explorer.

http://support.microsoft.com/kb/815313/

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