Issue:
When you attempt to implement certain features that were described in a demonstration or were explained in the documentation, the features cannot be found in the Venafi as a Service interface.
Cause:
Certain features are only available once they have been enabled for your Venafi as a Service instance. When you initially sign up for a Venafi as a Service free trial, only internet and basic discovery is enabled.
Resolution:
Contact your account executive at Venafi to determine what subscription level you have and for details on that subscription level. If you do not know your account executive's contact information, please reach out to support@venafi.cloud for further assistance. We will require your customer ID (if previously supplied to you) or registered domain name to look it up.
Summary:
Free trials do not supply all features automatically and not all paid subscriptions will include every possible feature. They must be enabled for your instance.
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